Version: dev-libs/libax25 0.0.12_rc4:0

Depends On: >=app-portage/elt-patches-20170422

USE Flags:static-libs

0.0.12_rc4
"amd64 ppc x86"
comments powered by Disqus