Version: dev-libs/libcli 1.9.7:0

Depends On:

USE Flags:

Version: dev-libs/libcli 1.9.4-r1:0

Depends On:

USE Flags:

1.9.4-r11.9.7
"amd64 x86 ~amd64-linux""amd64 x86 ~amd64-linux"
comments powered by Disqus