Version: dev-libs/libevocosm 3.3.1-r1:0

Depends On: dev-libs/libcoyotl dev-libs/libbrahe doc? ( app-doc/doxygen )

USE Flags:doc static-libs

3.3.1-r1
"amd64 ppc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus