Version: dev-libs/liblinebreak 2.1:0

Depends On:

USE Flags:static-libs

2.1
"amd64 ~arm ppc x86"
comments powered by Disqus