Version: dev-libs/liblist 2.4:0

Depends On: doc? ( media-gfx/transfig dev-texlive/texlive-metapost virtual/latex-base ) >=app-portage/elt-patches-20170422

USE Flags:doc examples static-libs

Version: dev-libs/liblist 2.3.1-r1:0

Depends On: doc? ( media-gfx/transfig dev-texlive/texlive-metapost virtual/latex-base )

USE Flags:doc examples static-libs

2.3.1-r12.4
"amd64 ~ppc ~ppc64 x86 ~amd64-linux""~amd64 ~ppc ~ppc64 ~x86 ~amd64-linux"
comments powered by Disqus