Version: dev-libs/libmcs 0.7.2:0

Depends On: virtual/pkgconfig >=dev-libs/libmowgli-0.6.1:0 gnome? ( >=gnome-base/gconf-2.6.0 )

USE Flags:gnome

0.7.2
"alpha amd64 hppa ~mips ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus