Version: dev-libs/libmowgli 9999:2

Depends On: ssl? ( !libressl? ( dev-libs/openssl:0= ) libressl? ( dev-libs/libressl:0= ) ) >=dev-vcs/git-1.8.2.1

USE Flags:libressl ssl

Version: dev-libs/libmowgli 2.1.3:2

Depends On: ssl? ( !libressl? ( dev-libs/openssl:0= ) libressl? ( dev-libs/libressl:0= ) ) !=dev-libs/libmowgli-2.1.0

USE Flags:libressl ssl

Version: dev-libs/libmowgli 1.0.0:0

Depends On:

USE Flags:

1.0.02.1.39999
"alpha amd64 arm hppa ~ia64 ~mips ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos""~alpha ~amd64 ~arm ~hppa ~ia64 ~mips ~ppc ~ppc64 ~sparc ~x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos"""
comments powered by Disqus