Version: dev-libs/libmowgli-glib 0.1:0

Depends On: dev-libs/glib:2 dev-libs/libmowgli:2 virtual/pkgconfig

USE Flags:

0.1
"~amd64 ~x86"
comments powered by Disqus