Version: dev-libs/libp11 0.4.4:0

Depends On: !libressl? ( dev-libs/openssl:0=[bindist=] ) libressl? ( dev-libs/libressl:0= ) virtual/pkgconfig doc? ( app-doc/doxygen )

USE Flags:libressl bindist doc static-libs

0.4.4
"alpha amd64 arm hppa ia64 ppc ppc64 ~s390 ~sh sparc x86"
comments powered by Disqus