Version: dev-libs/libstrl 0.5.1:0

Depends On: doc? ( app-doc/doxygen ) test? ( dev-libs/check ) !=mail-filter/opendkim-2.7.0 !=mail-filter/opendkim-2.7.1 !=mail-filter/opendkim-2.7.2 >=app-portage/elt-patches-20170422

USE Flags:doc static-libs test

0.5.1
"amd64 x86 ~amd64-linux ~x64-macos"
comments powered by Disqus