Version: dev-libs/libwacom 0.25:0

Depends On: dev-libs/glib:2 virtual/libgudev:= virtual/pkgconfig doc? ( app-doc/doxygen ) virtual/pkgconfig

USE Flags:doc static-libs

Version: dev-libs/libwacom 0.24:0

Depends On: dev-libs/glib:2 virtual/libgudev:= virtual/pkgconfig doc? ( app-doc/doxygen ) virtual/pkgconfig

USE Flags:doc static-libs

0.240.25
"alpha amd64 arm ia64 ppc ppc64 sparc x86""~alpha amd64 arm ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus