Version: dev-libs/log4cxx 0.10.0-r1:0

Depends On: dev-libs/apr:1 dev-libs/apr-util:1 odbc? ( iodbc? ( >=dev-db/libiodbc-3.52.4 ) !iodbc? ( dev-db/unixODBC ) ) smtp? ( net-libs/libesmtp )

USE Flags:iodbc unicode odbc smtp

0.10.0-r1
"~alpha ~amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~x86 ~amd64-linux ~ppc-macos"
comments powered by Disqus