Version: dev-libs/log4shib 1.0.4:0

Depends On: doc? ( app-doc/doxygen )

USE Flags:debug doc static-libs

Version: dev-libs/log4shib 1.0.1:0

Depends On: doc? ( app-doc/doxygen ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:doc

1.0.11.0.4
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus