Version: dev-libs/ltxml 1.2.9:0

Depends On: dev-lang/perl

USE Flags:

Version: dev-libs/ltxml 1.2.5:0

Depends On: dev-lang/perl

USE Flags:

1.2.51.2.9
"ia64 ppc x86""~amd64 ~ia64 ~ppc ~x86"
comments powered by Disqus