Version: dev-libs/pkcs11-helper 1.21-r1:0

Depends On: !libressl? ( >=dev-libs/openssl-0.9.7:= ) libressl? ( dev-libs/libressl ) gnutls? ( >=net-libs/gnutls-1.4.4 ) nss? ( dev-libs/nss ) virtual/pkgconfig doc? ( >=app-doc/doxygen-1.4.7 )

USE Flags:doc gnutls libressl nss static-libs

1.21-r1
"alpha amd64 arm ~arm64 hppa ia64 ~m68k ~mips ppc ppc64 ~s390 ~sh sparc x86 ~x86-fbsd"
comments powered by Disqus