Version: dev-libs/qoauth 2.0.1_pre20160315-r2:5

Depends On: app-crypt/qca:2[debug?,qt5] dev-qt/qtnetwork:5 doc? ( app-doc/doxygen ) test? ( dev-qt/qttest:5 )

USE Flags:debug doc test

2.0.1_pre20160315-r2
"amd64 ~ppc64 x86"
comments powered by Disqus