Version: dev-libs/rasqal 0.9.32:0

Depends On: >=media-libs/raptor-2.0.14 kernel_linux? ( >=sys-apps/util-linux-2.19 ) pcre? ( dev-libs/libpcre ) xml? ( dev-libs/libxml2 ) !gmp? ( dev-libs/mpfr ) gmp? ( dev-libs/gmp ) crypt? ( !mhash? ( dev-libs/libgcrypt:0 ) mhash? ( app-crypt/mhash ) ) >=sys-devel/bison-3 >=sys-devel/flex-2.5.36 virtual/pkgconfig test? ( dev-perl/XML-DOM ) >=app-portage/elt-patches-20170422

USE Flags:+crypt gmp kernel_linux +mhash pcre static-libs test xml

Version: dev-libs/rasqal 0.9.29:0

Depends On: >=media-libs/raptor-2.0.7:2 kernel_linux? ( >=sys-apps/util-linux-2.19 ) pcre? ( dev-libs/libpcre ) xml? ( dev-libs/libxml2 ) !gmp? ( dev-libs/mpfr ) gmp? ( dev-libs/gmp ) crypt? ( !mhash? ( dev-libs/libgcrypt:0 ) mhash? ( app-crypt/mhash ) ) virtual/pkgconfig sys-devel/flex test? ( dev-perl/XML-DOM ) >=app-portage/elt-patches-20170422

USE Flags:+crypt doc gmp kernel_linux +mhash pcre static-libs test xml

0.9.290.9.32
"alpha amd64 arm hppa ia64 ppc ppc64 sparc x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos""alpha amd64 arm ~arm64 hppa ia64 ppc ppc64 sparc x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus