Version: dev-libs/serd 0.28.0:0

Depends On: || ( dev-lang/python:3.6[threads(+)] dev-lang/python:3.5[threads(+)] dev-lang/python:3.4[threads(+)] >=dev-lang/python-2.7.5-r2:2.7[threads(+)] ) doc? ( app-doc/doxygen )

USE Flags:doc static-libs test

Version: dev-libs/serd 0.26.0:0

Depends On: || ( dev-lang/python:3.6[threads(+)] dev-lang/python:3.5[threads(+)] dev-lang/python:3.4[threads(+)] >=dev-lang/python-2.7.5-r2:2.7[threads(+)] ) doc? ( app-doc/doxygen )

USE Flags:doc static-libs test

0.26.00.28.0
"amd64 ~ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus