Version: dev-libs/socketstream 0.7.0-r1:0

Depends On: doc? ( app-doc/doxygen )

USE Flags:doc

0.7.0-r1
"alpha amd64 ~hppa ~ppc ~sparc x86"
comments powered by Disqus