Version: dev-libs/stlsoft 1.9.111:1.9

Depends On: app-arch/unzip

USE Flags:

1.9.111
"~amd64 ~x86"
comments powered by Disqus