Version: dev-libs/totem-pl-parser 3.10.8:0/18

Depends On: >=dev-libs/glib-2.31:2 dev-libs/gmime:2.6 >=net-libs/libsoup-2.43:2.4 archive? ( >=app-arch/libarchive-3 ) crypt? ( dev-libs/libgcrypt:0= ) introspection? ( >=dev-libs/gobject-introspection-0.9.5:= ) quvi? ( >=media-libs/libquvi-0.9.1:0= ) !<media-video/totem-2.21 dev-libs/gobject-introspection-common >=dev-util/intltool-0.35 >=dev-util/gtk-doc-am-1.14 sys-devel/autoconf-archive >=sys-devel/gettext-0.17 virtual/pkgconfig test? ( gnome-base/gvfs[http] sys-apps/dbus ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:archive crypt +introspection +quvi test

Version: dev-libs/totem-pl-parser 3.10.7:0/18

Depends On: >=dev-libs/glib-2.31:2 dev-libs/gmime:2.6 >=net-libs/libsoup-2.43:2.4 archive? ( >=app-arch/libarchive-3 ) crypt? ( dev-libs/libgcrypt:0= ) introspection? ( >=dev-libs/gobject-introspection-0.9.5:= ) quvi? ( >=media-libs/libquvi-0.9.1:0= ) !<media-video/totem-2.21 >=dev-util/intltool-0.35 >=dev-util/gtk-doc-am-1.14 >=sys-devel/gettext-0.17 virtual/pkgconfig test? ( gnome-base/gvfs[http] sys-apps/dbus ) >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:archive crypt +introspection +quvi test

3.10.73.10.8
"~alpha amd64 ~arm ~arm64 ~ia64 ~ppc ~ppc64 ~sparc x86 ~x86-fbsd""~alpha ~amd64 ~arm ~arm64 ~ia64 ~ppc ~ppc64 ~sparc ~x86 ~x86-fbsd"
comments powered by Disqus