Version: dev-libs/tre 0.8.0-r1:0

Depends On: !app-text/agrep !dev-ruby/amatch !app-misc/glimpse virtual/pkgconfig nls? ( sys-devel/gettext )

USE Flags:nls static-libs

0.8.0-r1
"alpha amd64 hppa ia64 ppc ppc64 sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux ~x86-solaris"
comments powered by Disqus