Version: dev-lisp/abcl 0.20.0-r1:0

Depends On: >=virtual/jdk-1.6 >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:elibc_FreeBSD doc elibc_FreeBSD

Version: dev-lisp/abcl 0.20.0:0

Depends On: >=virtual/jdk-1.5 >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:jad elibc_FreeBSD elibc_FreeBSD

Version: dev-lisp/abcl 0.0.9-r1:0

Depends On: >=virtual/jdk-1.4 dev-lang/python !cmucl? ( !clisp? ( dev-lisp/sbcl ) ) cmucl? ( dev-lisp/cmucl ) clisp? ( dev-lisp/clisp ) >=dev-java/java-config-2.2.0-r3

USE Flags:jad clisp cmucl elibc_FreeBSD

0.0.9-r10.20.00.20.0-r1
"~x86""amd64 x86""~amd64 ~x86"
comments powered by Disqus