Version: dev-lisp/clozurecl 1.11-r2:0

Depends On: >=dev-lisp/asdf-2.33-r3:=

USE Flags:doc

Version: dev-lisp/clozurecl 1.11-r1:0

Depends On: >=dev-lisp/asdf-2.33-r3:= !dev-lisp/openmcl

USE Flags:doc

Version: dev-lisp/clozurecl 1.10:0

Depends On: >=dev-lisp/asdf-2.33-r3:= !dev-lisp/openmcl

USE Flags:doc

1.101.11-r11.11-r2
"~amd64 ~ppc ~ppc64 ~x86""~amd64 ~ppc ~ppc64 ~x86""~amd64 ~x86 ~amd64-linux ~x86-linux ~x64-macos"
comments powered by Disqus