Version: dev-lisp/common-lisp-controller 5.13-r1:0

Depends On: || ( >=sys-apps/coreutils-8.15 app-misc/realpath ) >=dev-lisp/asdf-1.84 dev-lang/perl

USE Flags:

Version: dev-lisp/common-lisp-controller 4.27:0

Depends On: || ( >=sys-apps/coreutils-8.15 app-misc/realpath ) >=dev-lisp/asdf-1.84 dev-lang/perl

USE Flags:

4.275.13-r1
"amd64 ~mips ppc ppc64 sparc x86""alpha amd64 ia64 ~mips ppc ppc64 sparc x86"
comments powered by Disqus