Version: dev-lua/luaevent 0.4.4:0

Depends On: dev-lang/lua:0 dev-libs/libevent:0= virtual/pkgconfig

USE Flags:

Version: dev-lua/luaevent 0.4.3:0

Depends On: >=dev-lang/lua-5.1 >=dev-libs/libevent-1.4 virtual/pkgconfig

USE Flags:

0.4.30.4.4
"amd64 ~arm x86""~amd64 ~arm ~x86"
comments powered by Disqus