Version: dev-lua/luafilesystem 1.6.3:0

Depends On: !luajit? ( >=dev-lang/lua-5.1 ) luajit? ( dev-lang/luajit:2 ) virtual/pkgconfig

USE Flags:luajit

Version: dev-lua/luafilesystem 1.6.2:0

Depends On: >=dev-lang/lua-5.1

USE Flags:

Version: dev-lua/luafilesystem 1.5.0:0

Depends On: >=dev-lang/lua-5.1

USE Flags:

1.5.01.6.21.6.3
"amd64 arm hppa ~mips ppc ppc64 sparc x86 ~x86-fbsd""~amd64 ~arm ~hppa ~mips ~ppc ~ppc64 ~x86 ~x86-fbsd""~amd64 ~arm ~arm64 ~hppa ~mips ~ppc ~x86 ~x86-fbsd"
comments powered by Disqus