Version: dev-lua/luasec 0.6:0

Depends On: >=dev-lang/lua-5.1:0[deprecated] dev-lua/luasocket !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl:= ) virtual/pkgconfig

USE Flags:libressl

Version: dev-lua/luasec 0.5.1:0

Depends On: >=dev-lang/lua-5.1:0[deprecated] dev-lua/luasocket !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl:= ) virtual/pkgconfig

USE Flags:libressl

0.5.10.6
"amd64 arm x86""~amd64 ~arm ~x86"
comments powered by Disqus