Version: dev-ml/batteries 2.7.0:0/2.7.0

Depends On: dev-ml/camomile:= test? ( dev-ml/ounit dev-ml/iTeML ) >=dev-ml/findlib-1.0.4-r1 >=dev-lang/ocaml-3.12:=[ocamlopt?] dev-ml/ocamlbuild

USE Flags:test +ocamlopt debug

2.7.0
"~amd64"
comments powered by Disqus