Version: dev-ml/bolt 1.4:0/1.4

Depends On: >=dev-lang/ocaml-3.11:=[ocamlopt] dev-ml/camlp4:= dev-ml/ocamlbuild >=dev-ml/findlib-1.0.4-r1

USE Flags:doc

1.4
"~amd64"
comments powered by Disqus