Version: dev-ml/cairo-ocaml 1.2.0:0/1.2.0

Depends On: dev-lang/ocaml:= x11-libs/cairo gtk? ( dev-ml/lablgtk:2= ) pango? ( x11-libs/pango ) svg? ( x11-libs/libsvg-cairo ) >=dev-ml/findlib-1.0.4-r1 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:doc examples gtk pango svg

1.2.0
"amd64 ~ppc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus