Version: dev-ml/camlidl 1.05-r1:0/1.05

Depends On: >=dev-lang/ocaml-3.10.2:=[ocamlopt]

USE Flags:

1.05-r1
"amd64 ~ppc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus