Version: dev-ml/camomile 0.8.5-r1:0/0.8.5

Depends On: >=dev-lang/ocaml-3.10.2:=[ocamlopt?] dev-ml/camlp4:= >=dev-ml/findlib-1.0.4-r1

USE Flags:debug +ocamlopt

0.8.5-r1
"amd64 ppc x86"
comments powered by Disqus