Version: dev-ml/facile 1.1.3:0/1.1.3

Depends On: >=dev-lang/ocaml-4:=[ocamlopt?] sys-apps/sed

USE Flags:+ocamlopt

1.1.3
"alpha amd64 hppa ia64 ppc ppc64 ~sparc x86 ~x86-fbsd"
comments powered by Disqus