Version: dev-ml/fieldslib 0.9.0:0/0.9.0

Depends On: dev-lang/ocaml:= dev-ml/base:= dev-ml/ppx_driver:= dev-ml/ocaml-migrate-parsetree:= dev-ml/opam dev-ml/jbuilder

USE Flags:

0.9.0
"~amd64"
comments powered by Disqus