Version: dev-ml/fort 0.4.2:0/0.4.2

Depends On: dev-lang/ocaml:=

USE Flags:

0.4.2
"amd64 ~ppc x86"
comments powered by Disqus