Version: dev-ml/gd4o 1.0_alpha5:0/1.0_alpha5

Depends On: >=dev-lang/ocaml-3.10.2:=[ocamlopt?] media-libs/gd[jpeg,png] virtual/jpeg:0 sys-libs/zlib media-libs/libpng:0= media-libs/freetype:2 >=dev-ml/findlib-1.0.4-r1

USE Flags:doc +ocamlopt

1.0_alpha5
"~amd64"
comments powered by Disqus