Version: dev-ml/lambda-term 1.11:0/1.11

Depends On: dev-ml/lwt_react:= >=dev-ml/lwt-2.4.0:= >=dev-ml/zed-1.2:= >=dev-ml/react-1.2:= dev-ml/jbuilder >=dev-lang/ocaml-4:= dev-ml/opam

USE Flags:

1.11
"~amd64"
comments powered by Disqus