Version: dev-ml/ocaml-expect 0.0.5:0/0.0.5

Depends On: dev-ml/batteries:= dev-ml/pcre-ocaml:= test? ( >=dev-ml/ounit-2.0.0 ) >=dev-ml/findlib-1.0.4-r1 >=dev-lang/ocaml-3.12:=[ocamlopt?] dev-ml/ocamlbuild

USE Flags:test +ocamlopt debug doc test

0.0.5
"~amd64"
comments powered by Disqus