Version: dev-ml/ocaml-mysql 1.2.1:0/1.2.1

Depends On: >=dev-lang/ocaml-3.10.2:=[ocamlopt?] sys-libs/zlib >=virtual/mysql-4.0 >=dev-ml/findlib-1.0.4-r1

USE Flags:+ocamlopt

1.2.1
"~amd64 ppc x86"
comments powered by Disqus