Version: dev-ml/ocaml-text 0.8:0/0.8

Depends On: virtual/libiconv dev-ml/camlp4:= pcre? ( dev-ml/pcre-ocaml:=[ocamlopt(+)?] ) doc? ( dev-tex/rubber virtual/latex-base ) >=dev-ml/findlib-1.0.4-r1 >=dev-lang/ocaml-3.12:=[ocamlopt?] dev-ml/ocamlbuild

USE Flags:pcre +ocamlopt debug doc test

0.8
"~amd64"
comments powered by Disqus