Version: dev-ml/ocamldsort 0.16.0-r1:0

Depends On: >=dev-lang/ocaml-3.12:= dev-ml/camlp4:=

USE Flags:

0.16.0-r1
"~amd64 ppc x86"
comments powered by Disqus