Version: dev-ml/ocamlify 0.0.2:0

Depends On: >=dev-ml/findlib-1.0.4-r1 >=dev-lang/ocaml-3.12:=[ocamlopt?] dev-ml/ocamlbuild

USE Flags:+ocamlopt debug

0.0.2
"~amd64"
comments powered by Disqus