Version: dev-ml/ocamlnet 4.1.4:0/4.1.4

Depends On: >=dev-ml/findlib-1.0 pcre? ( >=dev-ml/pcre-ocaml-5:= ) >=dev-lang/ocaml-3.10.2:=[ocamlopt?] tk? ( dev-ml/labltk:= ) ssl? ( net-libs/gnutls:= ) gtk? ( >=dev-ml/lablgtk-2:= ) kerberos? ( virtual/krb5 ) zip? ( dev-ml/camlzip:= ) virtual/pkgconfig >=dev-ml/findlib-1.0.4-r1

USE Flags:gtk kerberos tk httpd +ocamlopt +pcre ssl zip

Version: dev-ml/ocamlnet 4.1.3:0/4.1.3

Depends On: >=dev-ml/findlib-1.0 pcre? ( >=dev-ml/pcre-ocaml-5:= ) >=dev-lang/ocaml-3.10.2:=[ocamlopt?] tk? ( dev-ml/labltk:= ) ssl? ( net-libs/gnutls:= ) gtk? ( >=dev-ml/lablgtk-2:= ) kerberos? ( virtual/krb5 ) zip? ( dev-ml/camlzip:= ) virtual/pkgconfig >=dev-ml/findlib-1.0.4-r1

USE Flags:gtk kerberos tk httpd +ocamlopt +pcre ssl zip

Version: dev-ml/ocamlnet 4.1.2:0/4.1.2

Depends On: >=dev-ml/findlib-1.0 pcre? ( >=dev-ml/pcre-ocaml-5:= ) >=dev-lang/ocaml-3.10.2:=[ocamlopt?] tk? ( dev-ml/labltk:= ) ssl? ( net-libs/gnutls:= ) gtk? ( >=dev-ml/lablgtk-2:= ) kerberos? ( virtual/krb5 ) zip? ( dev-ml/camlzip:= ) virtual/pkgconfig >=dev-ml/findlib-1.0.4-r1

USE Flags:gtk kerberos tk httpd +ocamlopt +pcre ssl zip

4.1.24.1.34.1.4
"amd64 ppc x86 x86-fbsd""~amd64 ~ppc ~x86 ~x86-fbsd""~amd64 ~ppc ~x86 ~x86-fbsd"
comments powered by Disqus