Version: dev-ml/postgresql-ocaml 4.1.0:0/4.1.0

Depends On: dev-db/postgresql:=[server] dev-ml/jbuilder >=dev-ml/findlib-1.5 >=dev-lang/ocaml-4:= dev-ml/opam

USE Flags:

Version: dev-ml/postgresql-ocaml 4.0.1:0/4.0.1

Depends On: dev-db/postgresql:=[server] >=dev-ml/findlib-1.5 >=dev-ml/findlib-1.0.4-r1 >=dev-lang/ocaml-3.12:=[ocamlopt?] dev-ml/ocamlbuild

USE Flags:examples +ocamlopt debug doc

4.0.14.1.0
"~amd64 ~ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus