Version: dev-ml/variantslib 0.9.0:0/0.9.0

Depends On: dev-ml/base:= dev-ml/ppx_driver:= dev-ml/ocaml-migrate-parsetree:= dev-ml/jbuilder >=dev-lang/ocaml-4:= dev-ml/opam

USE Flags:

0.9.0
"~amd64"
comments powered by Disqus