Version: dev-ml/xml-light 2.2-r3:0/2.2

Depends On: app-arch/unzip dev-lang/ocaml:=[ocamlopt?]

USE Flags:doc +ocamlopt

2.2-r3
"amd64 ~arm ~arm64 ~ppc x86"
comments powered by Disqus