Version: dev-ml/xstr 0.2.1:0/0.2.1

Depends On: >=dev-lang/ocaml-3.10:=[ocamlopt] >=dev-ml/findlib-1.0.4-r1

USE Flags:

0.2.1
"~amd64 ppc x86"
comments powered by Disqus