Version: dev-perl/Algorithm-Dependency 1.110.0-r2:0

Depends On: >=dev-perl/Params-Util-0.31 >=virtual/perl-File-Spec-0.82 test? ( dev-perl/Test-ClassAPI ) dev-lang/perl:=[-build(-)]

USE Flags:test

1.110.0-r2
"alpha amd64 hppa ia64 ppc sparc x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos"
comments powered by Disqus