Version: dev-perl/Any-Moose 0.260.0-r1:0

Depends On: dev-perl/Moose virtual/perl-version >=virtual/perl-ExtUtils-MakeMaker-6.31 test? ( dev-perl/Moose dev-perl/MooseX-Types ) dev-lang/perl:=

USE Flags:test

0.260.0-r1
"amd64 hppa ppc x86"
comments powered by Disqus